Commit 0653b4ac authored by Kurt Zeilenga's avatar Kurt Zeilenga
Browse files

Update Cyrus SASL recommendation to 2.1.21

parent e27a2c72
......@@ -14,7 +14,7 @@ REQUIRED SOFTWARE
Base system (libraries and tools):
Standard C compiler (required)
Cyrus SASL 2.1.18+ (recommended)
Cyrus SASL 2.1.21+ (recommended)
OpenSSL 0.9.7+ (recommended)
POSIX REGEX software (required)
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment