Commit a56a2b7f authored by Howard Chu's avatar Howard Chu
Browse files

ITS#6007 4.7.25 patch was removed, get it from Oracle now

parent 40d42e1a
......@@ -21,8 +21,7 @@ REQUIRED SOFTWARE
SLAPD:
BDB and HDB backends require Oracle Berkeley DB 4.4, 4.5,
4.6, or 4.7. It is highly recommended to apply the patches
from Oracle for a given release. In addition, for BDB 4.7,
it is advised to also use the supplied build/db.4.7.25.patch.
from Oracle for a given release.
CLIENTS/CONTRIB ware:
Depends on package. See per package README.
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment