1. 29 Aug, 2021 1 commit
  2. 17 Aug, 2021 1 commit
  3. 16 Aug, 2021 1 commit
  4. 13 Aug, 2021 1 commit
  5. 07 Aug, 2021 2 commits
  6. 06 Aug, 2021 1 commit
  7. 02 Aug, 2021 1 commit
  8. 26 Jul, 2021 3 commits
  9. 12 Apr, 2021 1 commit
  10. 09 Apr, 2021 1 commit
  11. 31 Mar, 2021 2 commits
  12. 18 Mar, 2021 2 commits
  13. 15 Mar, 2021 1 commit
  14. 04 Mar, 2021 1 commit
  15. 02 Mar, 2021 3 commits
  16. 26 Feb, 2021 1 commit
  17. 25 Feb, 2021 2 commits
  18. 24 Feb, 2021 1 commit
  19. 22 Feb, 2021 1 commit
  20. 18 Feb, 2021 1 commit
  21. 17 Feb, 2021 2 commits
  22. 15 Feb, 2021 5 commits
  23. 05 Feb, 2021 1 commit
  24. 04 Feb, 2021 1 commit
  25. 28 Jan, 2021 1 commit
    • Quanah Gibson-Mount's avatar
      ITS#9322 - Update recommended dependency verions · 70488c22
      Quanah Gibson-Mount authored
      Update OpenSSL to recommend 1.1.1 series or later (1.0.2+ required)
      Update GnuTLS to recommend 3.6.0 series or later (3.3.6+ required)
      Update Cyrus-SASL to recommend 2.1.27 or later
      Remove Kerberos section, since we no longer directly link to the krb5 libraries
      Add section for LDAP load balancing proxy engine
      70488c22
  26. 11 Jan, 2021 1 commit
  27. 21 Sep, 2020 1 commit