Commit f19a1da1 authored by Quanah Gibson-Mount's avatar Quanah Gibson-Mount
Browse files

ITS#9200 - Fix typo in prev commit

parent 8d115969
......@@ -64,7 +64,7 @@ of these backends must migrate their configurations to use {{slapd-mdb}}(5) prio
H2: mdb backend
It is advised to determine if the new {{slapd-mdb}}(5) idlexp backend directive and/or
the multival database directive should be added to the OpenLDAP 2.5 configuration as well as the exising global
the multival database directive should be added to the OpenLDAP 2.5 configuration as well as the existing global
sortvals directive. Configuring any of these items requires that existing databases be reloaded for them to take full
effect. This can be done separately from the overall upgrade from OpenLDAP 2.4 to OpenLDAP 2.5 if desired.
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment