Commit 61be3047 authored by Kurt Zeilenga's avatar Kurt Zeilenga
Browse files

-DLDAP_CRYPT may require -lcrypt

parent 6ec1387e
......@@ -15,3 +15,6 @@ CC = gcc
RANLIB = "ranlib"
PLATFORMCFLAGS= -Dlinux
# uncomment this if -DLDAP_CRYPT is defined
#PLATFORMLIBS= -lcrypt
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment