Commit c79df071 authored by Quanah Gibson-Mount's avatar Quanah Gibson-Mount
Browse files

Note BDB 4.8

parent 233c1714
......@@ -20,8 +20,8 @@ REQUIRED SOFTWARE
SLAPD:
BDB and HDB backends require Oracle Berkeley DB 4.4, 4.5,
4.6, or 4.7. It is highly recommended to apply the patches
from Oracle for a given release.
4.6, 4.7, or 4.8. It is highly recommended to apply the
patches from Oracle for a given release.
CLIENTS/CONTRIB ware:
Depends on package. See per package README.
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment